 <!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.teleantioquia.co/xmlrpc.php">




<title>Consejo de Redacción #TANoticias &#8211; jueves 27 de abril de 2017 &#8211; Teleantioquia Digital</title>
	
			<script type="text/javascript">
				var i18n_cooked_timer_complete = 'Timer Complete!';
				
				var cp_star_review_optional = false;			</script>
			
		<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teleantioquia Digital &raquo; Feed" href="http://www.teleantioquia.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teleantioquia Digital &raquo; RSS de los comentarios" href="http://www.teleantioquia.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teleantioquia Digital &raquo; Consejo de Redacción #TANoticias &#8211; jueves 27 de abril de 2017 RSS de los comentarios" href="http://www.teleantioquia.co/consejo-de-redaccion-tanoticias-jueves-27-de-abril-de-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.teleantioquia.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.5"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bs_bootstrap-css'  href='http://www.teleantioquia.co/wp-content/plugins/bootstrap-shortcodes/css/bootstrap.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='cp-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='cp-frontend-style-css'  href='http://www.teleantioquia.co/wp-content/plugins/cooked/css/front-end.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='cp-nouislider-css'  href='http://www.teleantioquia.co/wp-content/plugins/cooked/vendor/css/jquery.nouislider.min.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='cp-fancybox-css'  href='http://www.teleantioquia.co/wp-content/plugins/cooked/vendor/js/fancybox/jquery.fancybox.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cp-responsive-styles-css'  href='http://www.teleantioquia.co/wp-content/plugins/cooked/css/responsive.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.teleantioquia.co/wp-content/plugins/coyote-grid/shortcodes/css/grid-slide-style.css?ver=4.6.5' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
.coygrid-title-font-family{ font-family: inherit!important; }.coygrid-title-large, .coygrid-title-medium, .coygrid-title-small { font-weight:  !important; letter-spacing:  !important; word-spacing:  !important; text-transform: inherit;  } .coygrid-subtitle-font-family{font-family: inherit!important; }.coygrid-border-all{ border:  solid #ffffff !important;}.coygrid-prev, .coygrid-next { border-radius: 0px !important;}
</style>
<link rel='stylesheet' id='foobox-free-min-css'  href='http://www.teleantioquia.co/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=1.2.22' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.teleantioquia.co/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wpcloudy-css'  href='http://www.teleantioquia.co/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='player-style-css'  href='http://www.teleantioquia.co/wp-content/plugins/youtube-player-api//css/youtube-player.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='cmp-public-css-css'  href='http://www.teleantioquia.co/wp-content/plugins/simple-popup/public/assets/css/public.css?ver=1.6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dazzling-bootstrap-css'  href='http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/inc/css/bootstrap.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='dazzling-icons-css'  href='http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/inc/css/font-awesome.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='programacion-css-css'  href='http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/inc/css/programacion.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='noti-css-css'  href='http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/gridlayout/css/component.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='news-css-css'  href='http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/css/customs.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='custombox-css-css'  href='http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/css/jquery.custombox.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='bx-slider-css'  href='http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/css/jquery.bxslider.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='galleryview-css-css'  href='http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/gallery/css/jquery.galleryview-3.0-dev.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='dazzling-style-css'  href='http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/style.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='searching-css'  href='http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/css/searching.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='http://www.teleantioquia.co/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=20150202' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.teleantioquia.co/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.teleantioquia.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/plugins/bootstrap-shortcodes/js/bootstrap.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/plugins/bootstrap-shortcodes/js/init.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/plugins/cooked/vendor/js/jquery.nouislider.min.js?ver=7.0.10'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/plugins/cooked/vendor/js/jquery.fullscreener.min.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/plugins/cooked/vendor/js/isotope.pkgd.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/plugins/cooked/vendor/js/jquery.plugin.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/plugins/cooked/vendor/js/jquery.countdown.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/plugins/cooked/vendor/js/jquery.cookie.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/plugins/cooked/vendor/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/plugins/cooked/vendor/js/fancybox/jquery.fancybox.pack.js?ver=2.1.5'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/plugins/cooked/js/functions.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/plugins/wonderplugin-carousel/engine/wonderplugincarouselskins.js?ver=9.9'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/plugins/wonderplugin-carousel/engine/wonderplugincarousel.js?ver=9.9'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/plugins/youtube-player-api//js/youtube-player.jquery.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/inc/js/bootstrap.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/js/jquery.fitvids.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/gallery/js/jquery.galleryview-3.0-dev.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/js/jquery.bxslider.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/js/controller.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_array = {"admin_ajax":"http:\/\/www.teleantioquia.co\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/inc/js/functions.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/js/searching/modernizr.custom.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoom_instagram_widget = {"client_id":"228012082.955bdb2.d010b06b9fac4bd6904ea6e080c935de"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=20150415'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.2.22'></script>
<link rel='https://api.w.org/' href='http://www.teleantioquia.co/wp-json/' />
<link rel='prev' title='Teleantioquia Noticias &#8211; miércoles 26 de abril de 2017' href='http://www.teleantioquia.co/teleantioquia-noticias-miercoles-26-de-abril-de-2017/' />
<link rel="canonical" href="http://www.teleantioquia.co/consejo-de-redaccion-tanoticias-jueves-27-de-abril-de-2017/" />
<link rel='shortlink' href='http://wp.me/p7LPWF-eyg' />
<link rel="alternate" type="application/json+oembed" href="http://www.teleantioquia.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teleantioquia.co%2Fconsejo-de-redaccion-tanoticias-jueves-27-de-abril-de-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.teleantioquia.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teleantioquia.co%2Fconsejo-de-redaccion-tanoticias-jueves-27-de-abril-de-2017%2F&#038;format=xml" />
<style>.cpm-map img{ max-width: none !important;box-shadow:none !important;}</style><style type="text/css">body #cooked-plugin-page .recipe-action .fs-btn,
body #cooked-plugin-page .timer-trigger,
body #cooked-plugin-page a,
body #cooked-submit-recipe-form .section-row .section-head h2,
body #cooked-submit-recipe-form .section-row .slider .amount.active,
body #cooked-plugin-page .recipes-pagination a.next,
body #cooked-plugin-page .recipes-pagination a.prev,
body #cooked-plugin-page .recipe-info p.terms-list a
{ color: #3ba582; }

body #cooked-plugin-page .btn,
body #cooked-plugin-page #submit,
body #cooked-plugin-page .timer-wrap,
body #cooked-submit-recipe-form .section-row .upload-field-wrap .button,
body #cooked-submit-recipe-form input.sbmt-button,
body #cooked-plugin-page .recipes-pagination a,
body #cooked-plugin-page .cp-public-tag,
body #cooked-page-form input[type=submit],
body .cooked-timer-done-screen
{ background: #3ba582; }

body #cooked-plugin-page .search-section .search-row .sbmt-button input
{ background-color: #3ba582; }

body #cooked-plugin-page .recipe-hints p .hint-check.checked
{ background: #3ba582; border-color: #3ba582; }

body #cooked-plugin-page .timer-wrap .pp-btn,
body #cooked-plugin-page .timer-wrap .x-timer
{ color: #8be8c6; }

body #cooked-plugin-page .btn:hover,
body #cooked-plugin-page #submit:hover,
body #cooked-plugin-page .fullscreen-actions .x-fs-btn,
body #cooked-plugin-page .tab-links a,
body #cooked-plugin-page .recipes-pagination a:hover,
body #cooked-page-form input[type=submit]:hover,
body #cooked-plugin-page .timer-wrap .timer,
body #cooked-submit-recipe-form .section-row .upload-field-wrap .button:hover
{ background: #155651; }

body #cooked-plugin-page .search-section .search-row .sbmt-button input:hover
{ background-color:#155651; }

body #cooked-submit-recipe-form .section-row .upload-field-wrap .button
{ border-color: #155651; }</style>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '2290610b26';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.teleantioquia.co/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css"></style>
<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>
<link rel="amphtml" href="http://www.teleantioquia.co/consejo-de-redaccion-tanoticias-jueves-27-de-abril-de-2017/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Consejo de Redacción #TANoticias &#8211; jueves 27 de abril de 2017" />
<meta property="og:url" content="http://www.teleantioquia.co/consejo-de-redaccion-tanoticias-jueves-27-de-abril-de-2017/" />
<meta property="og:description" content="Visita la entrada para saber más " />
<meta property="article:published_time" content="2017-04-27T14:26:41+00:00" />
<meta property="article:modified_time" content="2017-04-27T14:26:41+00:00" />
<meta property="og:site_name" content="Teleantioquia Digital" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://www.teleantioquia.co/wp-content/uploads/2016/04/favicon.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Visita la entrada para saber más " />
<!--[if lt IE 9]>
<script async src="http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/inc/js/html5shiv.min.js"></script>
<script async src="http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/inc/js/respond.min.js"></script>
<![endif]-->
<link rel="icon" href="http://www.teleantioquia.co/wp-content/uploads/2016/04/favicon.png" sizes="32x32" />
<link rel="icon" href="http://www.teleantioquia.co/wp-content/uploads/2016/04/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.teleantioquia.co/wp-content/uploads/2016/04/favicon.png" />
<meta name="msapplication-TileImage" content="http://www.teleantioquia.co/wp-content/uploads/2016/04/favicon.png" />
<!-- JS -->
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
	<script async src="http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/js/gridlayout/js/imagesloaded.pkgd.min.js"  ></script>
	<script async src="http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/js/gridlayout/js/masonry.pkgd.min.js"></script>
	<script async src="http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/js/pinterest_grid.js"></script>	
	<!-- CSS -->
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" /> 
	<!-- page lebel ads-->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6351911902196279",
        enable_page_level_ads: true
      });
    </script><!--end page label ads-->
    <!--LatinOn Vslider-->
   <script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
       var m3_r = Math.floor(Math.random()*99999999999);
       if (!document.MAX_used) document.MAX_used = ',';
       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
       document.write ("?zoneid=479");
       document.write ('&amp;cb=' + m3_r);
       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
       document.write ("&amp;loc=" + escape(window.location));
       if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
       if (document.context) document.write ("&context=" + escape(document.context));
       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
       document.write ("'><\/scr"+"ipt>");
//]]>--></script>
                   
</head>

<body class="single single-post postid-55940 single-format-standard group-blog emisiones">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42714655-1', 'auto');
  ga('require', 'linkid');
  ga('send', 'pageview');

</script><!-- Facebbok Like Button -->
<div id="fb-root"></div>
<script>(function(d, s, id) 
    {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>
<header>
    <div id="page" class="hfeed site">
       <div class="overlay overlay-slidedown"><form method='get' id='searchform' action = ' http://www.teleantioquia.co ' class='search-form' ><div class='search_mobile'><label class = 'hidden' for='s'>Search for: </label><input type='search' value='Buscar... ' name='s' id='s' /><button type ='submit' id='searchsubmit'><i class='fa fa-search'></i></button><button type="button" class="overlay-close"></button></div></form></div>        <div class="row no-margin social-content">
            <div class="container">
                <div class="col-sm-12 col-md-9 col-lg-10">
                    <div class="menu-menu-corporativo-container"><ul id="menu-menu-corporativo" class="menu"><li id="menu-item-12066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12066"><a href="#">Teleantioquia</a>
<ul class="sub-menu">
	<li id="menu-item-8568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8568"><a href="http://www.teleantioquia.co/teleantioquia/ley-de-transparencia-y-acceso-a-la-informacion-publica/">Ley de Transparencia y Acceso a la Información Pública</a></li>
	<li id="menu-item-8569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8569"><a href="http://www.teleantioquia.co/teleantioquia/trabaja-con-nosotros/">Trabaja con nosotros</a></li>
	<li id="menu-item-48575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48575"><a href="http://www.teleantioquia.co/accesibilidad-a-la-television-publica/">Accesibilidad a la televisión pública</a></li>
</ul>
</li>
<li id="menu-item-8552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8552"><a href="http://www.teleantioquia.co/paute-con-nosotros/">Paute con nosotros</a></li>
<li id="menu-item-15225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15225"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-8558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8558"><a href="http://www.teleantioquia.co/servicios/visitas-guiadas/">Visitas guiadas</a></li>
	<li id="menu-item-8559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8559"><a href="http://www.teleantioquia.co/servicios/central-de-medios/">Central de Medios</a></li>
	<li id="menu-item-8560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8560"><a href="http://www.teleantioquia.co/servicios/servicio-social/">Servicio Social</a></li>
	<li id="menu-item-15505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15505"><a target="_blank" href="https://correo.teleantioquia.com.co/owa/">Correo Corporativo</a></li>
</ul>
</li>
<li id="menu-item-47675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-47675"><a href="http://www.teleantioquia.co/atencion-al-usuario/">Atención al usuario</a>
<ul class="sub-menu">
	<li id="menu-item-8563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8563"><a href="http://www.teleantioquia.co/contactenos/">Contáctenos</a></li>
</ul>
</li>
<li id="menu-item-15226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15226"><a href="#">Comunicaciones</a>
<ul class="sub-menu">
	<li id="menu-item-14250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14250"><a href="http://www.teleantioquia.co/prensa/boletines-de-prensa/">Boletines de prensa</a></li>
</ul>
</li>
</ul></div>                </div>
                <div class="social-share-links col-md-3 col-lg-2 hidden-sm hidden-xs">
                    <a href="https://www.facebook.com/CanalTeleantioquia" class="social-fb" target="_blank">facebook</a>
                    <a href="https://twitter.com/Teleantioquia" class="social-tw" target="_blank">twitter</a>
                    <a href="https://www.youtube.com/user/CanalTeleantioquia" class="social-yt" target="_blank">youtube</a>
                    <a href="https://instagram.com/teleantioquia/" class="social-in" target="_blank">instagram</a>
                </div>                                    
            </div>                    
        </div>
    	<nav class="navbar navbar-default ppal_header" role="navigation">
    		<div class="col-sm-3 col-md-3 col-lg-2">
    			<div class="navbar-header">
        			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
        			    <span class="sr-only">Toggle navigation</span>
        			    <span class="icon-bar"></span>
        			    <span class="icon-bar"></span>
        			    <span class="icon-bar"></span>
        			</button>
    				    					<div id="logo">
    						<a href="http://www.teleantioquia.co/"><img src="http://www.teleantioquia.co/wp-content/uploads/2016/04/25145310/TA_te_ve_en_grande.png"  height="65" width="158" alt="Teleantioquia Digital"/></a>
    					</div><!-- end of #logo -->
    				    				
    			</div>
            </div>
    		<div class="col-sm-9 col-md-6 col-lg-6"><div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-menu-principal" class="nav navbar-nav"><li id="menu-item-12012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12012"><a title="Noticias" href="http://www.teleantioquia.co/noticias/">Noticias</a></li>
<li id="menu-item-11954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11954"><a title="Programación" href="http://www.teleantioquia.co/programacion/">Programación</a></li>
<li id="menu-item-8428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8428"><a title="Programas" href="http://www.teleantioquia.co/programas/">Programas</a></li>
<li id="menu-item-14744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14744"><a title="Especiales" href="http://www.teleantioquia.co#especiales">Especiales</a></li>
<div class="menu-item menu-item-searching alignright visible-sm visible-xs no-margin"><a id="trigger-overlay" class="search-icon" href="#"><i class="fa fa-search"></i></a></div></ul></div>            </div>			
    			<div class="col-md-2 no-margin no-padding">
                    <div class="col-md-12 no-margin no-padding hidden-sm hidden-xs"><div class="widget widget_search"><form method="get" class="form-search" action="http://www.teleantioquia.co/">
	<div class="form-group">
		<div class="input-group">
	  		<span class="screen-reader-text">Search for:</span>
	    	<input type="text" class="form-control search-query" placeholder="Busca" value="" name="s">
	    	<span class="input-group-btn">
	      		<button type="submit" class="btn btn-default" name="submit" id="searchsubmit" value="Search"><span class="glyphicon glyphicon-search"></span></button>
	    	</span>
	    </div>
	</div>
</form></div>                    </div>
                    
                </div>
                <div class="col-md-4 live-link no-margin no-padding">
					<a href="/en-vivo/">
						<i class="icon-live">vivo</i>
						<span>Al Aire</span>
					</a>
				</div>	 
    	</nav>
                </header>
    <div id="content" class="site-content">            
        
 
                        <div class="container" id="main">
    <div class="col-md-12 timepiblish">        
        
    
    </div>
    <div class="col-md-12 title_int">
        <h1 class="entry-title" itemprop="name">Consejo de Redacción #TANoticias &#8211; jueves 27 de abril de 2017</h1>
    </div>
    <div class="col-md-12" style="margin: 0 0 4em;">
                
        <div id="convocatoria-status-check" class="status-check"><span class="closed">Cerrada</span></div>
        

        </div><!-- /state -->

     <section class="col-md-8">
       <div class="newsfeed-thumb">

        </div>
        <article class="post-55940 post type-post status-publish format-standard hentry category-emisiones">
            <p><iframe id="ls_embed_1493303120" src="https://livestream.com/accounts/9427524/events/3496592/videos/155069335/player?width=640&amp;height=360&amp;enableInfo=true&amp;defaultDrawer=&amp;autoPlay=true&amp;mute=false" width="640" height="360" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"> </iframe><script type="text/javascript" data-embed_id="ls_embed_1493303120" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script></p>
        </article>
        </section>
        <div class="col-md-4 col-lg-4 col-sm-12 pattern sidebar-newsfeed">

		<div class="clearfix"></div>

		<div class="well-search">
                    <h4><i class="fa fa-search"></i> Buscar en Boletines...</h4>

		    <form role="search" method="get" id="searchform" action="http://www.teleantioquia.co">

			<div class="input-group">
			    <input type="text" name="s" id="s" placeholder="Buscar" class="form-control" />
			    <span class="input-group-btn">
				<button type="submit" class="btn btn-default">
				    <i class="fa fa-search"></i>
				</button>
			   </span>
			</div>

			<input type="hidden" value="1" name="sentence" />
			<input type="hidden" value="boletines_de_prensa" name="post_type" />

		    </form>
                    <!-- /input-group -->
                </div>
                <div class="well-search">
                    <h4 class="content-heading">Lo Más Visto</h4>

							            <ul id="popular-comments">
                                                    <li>
                                <a href="http://www.teleantioquia.co/boletines_de_prensa/transmision-entrega-de-tablets-al-departamento-de-antioquia/" title="TRANSMISIÓN &#8211; ENTREGA DE TABLETS AL DEPARTAMENTO DE ANTIOQUIA">TRANSMISIÓN &#8211; ENTREGA DE TABLETS AL DEPARTAMENTO DE ANTIOQUIA</a>
                                <div class="article-views-stub">
                                    <!--<time class="article-date" datetime="">
                                                                            </time>
                                    <strong>                                    </strong>visitas-->
                                </div>
                            </li>
                                                    <li>
                                <a href="http://www.teleantioquia.co/boletines_de_prensa/teleantioquia-te-ve-en-grande-en-la-semana-santa/" title="TELEANTIOQUIA TE VE EN GRANDE, EN LA SEMANA SANTA">TELEANTIOQUIA TE VE EN GRANDE, EN LA SEMANA SANTA</a>
                                <div class="article-views-stub">
                                    <!--<time class="article-date" datetime="">
                                                                            </time>
                                    <strong>                                    </strong>visitas-->
                                </div>
                            </li>
                                                    <li>
                                <a href="http://www.teleantioquia.co/boletines_de_prensa/teleantioquia-estrena-programa-de-humor-3d-mentes/" title="TELEANTIOQUIA ESTRENA PROGRAMA DE HUMOR, 3 DEMENTES">TELEANTIOQUIA ESTRENA PROGRAMA DE HUMOR, 3 DEMENTES</a>
                                <div class="article-views-stub">
                                    <!--<time class="article-date" datetime="">
                                                                            </time>
                                    <strong>                                    </strong>visitas-->
                                </div>
                            </li>
                                                    <li>
                                <a href="http://www.teleantioquia.co/boletines_de_prensa/segunda-temporada-sin-tapujos/" title="SEGUNDA TEMPORADA, SIN TAPUJOS">SEGUNDA TEMPORADA, SIN TAPUJOS</a>
                                <div class="article-views-stub">
                                    <!--<time class="article-date" datetime="">
                                                                            </time>
                                    <strong>                                    </strong>visitas-->
                                </div>
                            </li>
                                                    <li>
                                <a href="http://www.teleantioquia.co/boletines_de_prensa/el-maestro-kepa-amuchastegui-padrino-cultural-del-canal-regional-de-los-antioquenos/" title="EL MAESTRO KEPA AMUCHASTEGUI, PADRINO CULTURAL DEL CANAL REGIONAL DE LOS ANTIOQUEÑOS">EL MAESTRO KEPA AMUCHASTEGUI, PADRINO CULTURAL DEL CANAL REGIONAL DE LOS ANTIOQUEÑOS</a>
                                <div class="article-views-stub">
                                    <!--<time class="article-date" datetime="">
                                                                            </time>
                                    <strong>                                    </strong>visitas-->
                                </div>
                            </li>
                                                    <li>
                                <a href="http://www.teleantioquia.co/boletines_de_prensa/teleantioquia-denuncia-hurto-al-canal-desde-hace-cinco-anos/" title="TELEANTIOQUIA DENUNCIA HURTO AL CANAL DESDE HACE CINCO AÑOS">TELEANTIOQUIA DENUNCIA HURTO AL CANAL DESDE HACE CINCO AÑOS</a>
                                <div class="article-views-stub">
                                    <!--<time class="article-date" datetime="">
                                                                            </time>
                                    <strong>                                    </strong>visitas-->
                                </div>
                            </li>
                                                    <li>
                                <a href="http://www.teleantioquia.co/boletines_de_prensa/continuan-los-estrenos-en-teleantioquia/" title="CONTINUAN LOS ESTRENOS EN TELEANTIOQUIA">CONTINUAN LOS ESTRENOS EN TELEANTIOQUIA</a>
                                <div class="article-views-stub">
                                    <!--<time class="article-date" datetime="">
                                                                            </time>
                                    <strong>                                    </strong>visitas-->
                                </div>
                            </li>
                                                    <li>
                                <a href="http://www.teleantioquia.co/boletines_de_prensa/reality-para-nueva-presentadora-de-serenata/" title="REALITY PARA NUEVA PRESENTADORA DE SERENATA">REALITY PARA NUEVA PRESENTADORA DE SERENATA</a>
                                <div class="article-views-stub">
                                    <!--<time class="article-date" datetime="">
                                                                            </time>
                                    <strong>                                    </strong>visitas-->
                                </div>
                            </li>
                                                    <li>
                                <a href="http://www.teleantioquia.co/boletines_de_prensa/musinet-clasicos-nueva-temporada/" title="MUSINET CLÁSICOS, NUEVA TEMPORADA">MUSINET CLÁSICOS, NUEVA TEMPORADA</a>
                                <div class="article-views-stub">
                                    <!--<time class="article-date" datetime="">
                                                                            </time>
                                    <strong>                                    </strong>visitas-->
                                </div>
                            </li>
                                                    <li>
                                <a href="http://www.teleantioquia.co/boletines_de_prensa/rendicion-de-cuentas-2016-del-gobernador-por-teleantioquia/" title="RENDICIÓN DE CUENTAS 2016, DEL GOBERNADOR  POR TELEANTIOQUIA">RENDICIÓN DE CUENTAS 2016, DEL GOBERNADOR  POR TELEANTIOQUIA</a>
                                <div class="article-views-stub">
                                    <!--<time class="article-date" datetime="">
                                                                            </time>
                                    <strong>                                    </strong>visitas-->
                                </div>
                            </li>
                                            </ul>

		        </div>

		        <div class="newsfeed-cloud-tags well-search">
		            <h4 class="content-heading">Etiquetas</h4>

		            <ul class="newsfeed-tags">
			<li><a class="label-badged label-newsfeed">Teleantioquia</a></li><li><a class="label-badged label-newsfeed">Antioquia</a></li><li><a class="label-badged label-newsfeed">Presidente</a></li><li><a class="label-badged label-newsfeed">Asamblea</a></li><li><a class="label-badged label-newsfeed">Costumbres</a></li><li><a class="label-badged label-newsfeed">Ferrocarril de Antioquia</a></li>
                    </ul>

                </div>

            </div>


    </div>


                </div><!-- close .row -->
            </div><!-- close .container -->
        </div><!-- close .site-content -->

	<footer class="site-footer" role="contentinfo">
		  <div class="widget-footer container">
			 
	
	<div class="footer-widget-area">
				<div class="col-sm-4 col-md-3 footer-widget" role="complementary">
			<div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widgettitle">Teleantioquia</h3><div class="menu-menu-corporativo-container"><ul id="menu-menu-corporativo-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12066"><a href="#">Teleantioquia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8568"><a href="http://www.teleantioquia.co/teleantioquia/ley-de-transparencia-y-acceso-a-la-informacion-publica/">Ley de Transparencia y Acceso a la Información Pública</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8569"><a href="http://www.teleantioquia.co/teleantioquia/trabaja-con-nosotros/">Trabaja con nosotros</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48575"><a href="http://www.teleantioquia.co/accesibilidad-a-la-television-publica/">Accesibilidad a la televisión pública</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8552"><a href="http://www.teleantioquia.co/paute-con-nosotros/">Paute con nosotros</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15225"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8558"><a href="http://www.teleantioquia.co/servicios/visitas-guiadas/">Visitas guiadas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8559"><a href="http://www.teleantioquia.co/servicios/central-de-medios/">Central de Medios</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8560"><a href="http://www.teleantioquia.co/servicios/servicio-social/">Servicio Social</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15505"><a target="_blank" href="https://correo.teleantioquia.com.co/owa/">Correo Corporativo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-47675"><a href="http://www.teleantioquia.co/atencion-al-usuario/">Atención al usuario</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8563"><a href="http://www.teleantioquia.co/contactenos/">Contáctenos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15226"><a href="#">Comunicaciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14250"><a href="http://www.teleantioquia.co/prensa/boletines-de-prensa/">Boletines de prensa</a></li>
</ul>
</li>
</ul></div></div>		</div><!-- .widget-area .first -->
		
				<div class="col-sm-8 col-md-4 footer-widget" role="complementary">
			<div id="text-3" class="widget widget_text"><h3 class="widgettitle">Aliados</h3>			<div class="textwidget"><a target="_blank" href="http://wp.presidencia.gov.co/Paginas/presidencia.aspx">
			<img align="left" border="0" alt="" src="/wp-content/themes/TeleantioquiaDigital/inc/img/gov-ico.png">
		  </a>
		      
		  <a target="_blank" href="http://antioquia.gov.co/">
			<img align="left" border="0" alt="" src="/wp-content/themes/TeleantioquiaDigital/inc/img/antioquia-gov-ico.png" style=" width: 114px;">
		  </a>
 <a target="_blank" href="http://www.mintic.gov.co/portal/604/w3-channel.html">
			<img align="left" style="margin-top: 25px"  border="0" alt="" src="/wp-content/themes/TeleantioquiaDigital/inc/img/min-tic-ico.png">
		  </a>
<div class="clearfix"></div>
<a target="_blank" href="https://www.gobiernoenlinea.gov.co/web"> 
			<img align="left" width: 260px; border="0"  alt="" src="/wp-content/themes/TeleantioquiaDigital/inc/img/gob-linea-ico.png">
		  </a>
		  <a target="_blank" href="http://www.nci.tv/"> 
			<img align="right" style="
    width: 260px; border="0" alt="" src="/wp-content/themes/TeleantioquiaDigital/inc/img/atei-ico.png">
		  </a></div>
		</div>		</div><!-- .widget-area .second -->
		
				<div class="col-xs-12 col-sm-12 col-md-5 footer-widget" role="complementary">
			<div id="text-4" class="widget widget_text">			<div class="textwidget"><div class="logo-footer">
<a href="/"><img src="/wp-content/themes/TeleantioquiaDigital/inc/img/ta_logo_foot.png"></a>
</div>
<br />

<div class="info-footer">
            <strong>Conmutador: </strong>(57-4)3 56 99 00 | Fax:(57-4)3 56 99 09 
            <br />
            <strong>Línea de atención y servicio al cliente:</strong> 01 8000 41 80 80&nbsp;
            <br />
            <strong>Dirección Nueva Sede: </strong>Plaza de la Libertad, <br /> Torre Administrativa Calle 44 # 53 A 11 Medellín
            <span class="sep"> | </span> Colombia <span class="sep">
<br />   
<br />   		 
        	<strong>Correo:</strong> <a href="mailto:info@teleantioquia.com.co">info@teleantioquia.com.co</a>
        	
           
        </div></div>
		</div>		</div><!-- .widget-area .third -->
			</div>		  </div><!-- .widget-footer -->
		 
		  <br /><br />
		   
		  
		  <div class="col-sm-12 col-md-12 col-lg-12 text-center copyright-footer">
			   Todos los Derechos Reservados
			   &copy; 2017 
			   <a href="http://www.teleantioquia.co/" target="_blank" title="Teleantioquia Digital">
			      Teleantioquia Digital			   </a>
		  </div>
	 </footer>
</div><!-- #page -->

	<div style="display:none">
	</div>
<script src="https://apis.google.com/js/platform.js" async defer></script><script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = "http:\/\/www.teleantioquia.co\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmpvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.teleantioquia.co\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.teleantioquia.co\/?coffe_media_production_action=coffe_media_production_load&lang=","pid":"55940","is_front_page":"","is_category":"","site_url":"http:\/\/www.teleantioquia.co","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var cmpvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/plugins/simple-popup/public/assets/js/min/public-min.js?ver=1.6.0.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/js/retina.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/js/jquery.isotope.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/js/smpl-share.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/js/jquery.preloader.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/js/skip-link-focus-fix.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/js/navigation.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/inc/js/main.js?ver=1.5.4'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-includes/js/comment-reply.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/js/searching/classie.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/themes/TeleantioquiaDigital/js/searching/searching.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-includes/js/wp-embed.min.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"micanal"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teleantioquia.co/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'114835449',post:'55940',tz:'-5',srv:'www.teleantioquia.co'} ]);
	_stq.push([ 'clickTrackerInit', '114835449', '55940' ]);
</script>
<script type="text/javascript">/* Run FooBox FREE (v1.2.22) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.teleantioquia.co @ 2017-04-27 14:10:03 by W3 Total Cache -->